Разработчик Юпи!

Требуются разработчик со знакнием Yii, на данный момент требуется внести корректировки в cms на Юпи! 
Требования к Верстке – framework bootstrap 2.0 (адаптивная верстка). то что сейчас установлено.

Вы мне не подойдете если вы: 

1. не ответственный 
2. Не умеете правильно распределить свое рабочее время и постоянно нарушаете принятые вами дедлайны. 
3. Не имеете опыта работы с данными фреймворками. 
4. Работаете с бутстрап и не используете сетку smile

P.S Мне нужен разработчик, которому я переодически буду скидывать заказы.

skype: moonb14